<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Language" content="ar-SA" /><meta http-equiv="expires" content="-1" /><meta name="robots" content="all" /><meta name="robots" content="follow" />
<base href="http://www.islamdaily.org/ar/" /><link href="themes/default/main.css" rel="stylesheet" type="text/css" /><link href="themes/default/style.content.css" rel="stylesheet" type="text/css" />
<title>ترامب : هناك إجراءات "تدقيق مشددة" على مواطني المملكة العربية السعودية وباكستان وأفغانستان.</title><meta http-equiv="description" content="" /><meta http-equiv="keywords" content="" />
<link rel="alternate" type="application/rss+xml" title="RSS: إسلام ديلي" href="http://www.islamdaily.org/ar/feed-rss.aspx" />
</head>

<body>
<div class="container"><div class="grid_4">
	<div id="header">
<div id="header-logo"><a id="top" href="http://www.islamdaily.org/ar/default.aspx"><img alt="إسلام ديلي: رصد و متابـــــــعة الاعلام" src="themes/default/images/islam-daily-logo.png" width="250" height="105" /></a></div>
<div id="header-tools"><div class="header-lang"><a href="http://www.islamdaily.org/en/">English</a></div><div class="header-date">الثلاثاء, 03 جمادى الأولى 1438 <br/>&nbsp;<br/> Tuesday, 31 January 2017</div></div>

<div class="topmenu">
<ul>
	<li class="sel"><a href="http://www.islamdaily.org/ar/default.aspx" title="إسلام ديلي">الرئيسية</a></li>
	<li><a href="http://www.islamdaily.org/ar/general/">الموضوعات العامّة</a></li>
	<li><a href="http://www.islamdaily.org/ar/alwahabia/">الوهابية</a></li>
	<li><a href="http://www.islamdaily.org/ar/scholars/">المثقفين</a></li>
	<li><a href="http://www.islamdaily.org/ar/democracy/">الديمقراطية</a></li>
	<li><a href="http://www.islamdaily.org/ar/charity-organisations/">المنظمات الخيرية</a></li>
	<li><a href="http://www.islamdaily.org/ar/alsaudia/">السعودية</a></li>
	<li><a href="http://www.islamdaily.org/ar/press/">الملف الصحفى</a></li>
</ul><br class="clear" />
</div></div>
	<div class="main">
		<div class="grid_3"><form name="aspnetForm" method="post" action="12182.article.htm" id="aspnetForm" class="content">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYyNDgzNzY4MGRkF+4i7Aj4BXHolGBZgoNcrTeM348=" />
<div class="bnrs-top" id="plhBnrTop"></div>
<div class="loc"><ul><li><a href="http://www.islamdaily.org/ar/default.aspx">الصفحة الرئيسة</a></li><li><a href="http://www.islamdaily.org/ar/general">الموضوعات العامّة</a></li><li>ترامب : هناك إجراءات "تدقيق مشددة" على مواطني المملكة العربية السعودية وباكستان وأفغانستان.</li></ul></div><br class="clear" />

<h2>ترامب : هناك إجراءات "تدقيق مشددة" على مواطني المملكة العربية السعودية وباكستان وأفغانستان.</h2>
<div class="content-meta">
	<div class="cmeta"><div class="date">ــــ</div><div class="author">الاحد 01 جمادى الاولى 1438</div></div>
	<div class="ctools"><script type="text/javascript">var addthis_config={ui_language:"ar"}</script><div class="addthis_toolbox addthis_default_style"><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_favorites"></a><a class="addthis_button_facebook"></a><a class="addthis_button_myspace"></a><a class="addthis_button_google"></a><a class="addthis_button_twitter"></a> <span class="addthis_separator">|</span> <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c745a215099c372" class="addthis_button_compact">احفظ وشارك</a></div></div>
<br class="clear" /></div>
<div class="content"><p style="text-align: justify;"><span style="font-size: small;">في أول مقابلة تلفزيونية أجراها بعد أن أصبح رئيساً للولايات المتحدة، قال ترامب: أن أفغانستان وباكستان والمملكة العربية السعودية ليست من بين البلدان التي سيواجه مواطنيها حظراً لتأشيرة الدخول للولايات المتحدة. وقال الرئيس الامريكي أن مواطني هذه الدول سيواجهون إجراءات "تدقيق شديدة".</span></p>
<p style="text-align: justify;"><span style="font-size: small;">وقد سألت وكالة فرانس برس في مقابلة مع محطة ايه بي سي نيوز، الرئيس الامريكي: <strong>"لماذا نسمح نحن (أمريكا) لمواطني كل من (باكستان والسعودية وأفغانستان) بالمجيئ إلى هذا البلد ..." فأجاب ترامب: "نحن بصدد فرض إجراءات تدقيق مشددة في جميع الحالات. وعندما أقول مشددة أعني ذلك. ولن نسمح لهم بالدخول إذا شعرنا بأن هناك فرصة ولو ضئيلة لحدوث بعض المشاكل.&nbsp; واضاف: "سنقوم باستثناء بعض البلدان</strong>". ​​</span></p>
<p style="text-align: justify;"><span style="font-size: small;">لكن بالنسبة للبلدان الأخرى، سنقوم باتخاذ الإجراءات المشددة. وسيكون الدخول إلى الولايات المتحدة صعبا للغاية. فالدخول الآن سهل جدا. سنجعل الدخول صعباً للغاية. وأضاف: لا أريد إرهاباً في هذا البلد".</span></p>
<p style="text-align: justify;"><span style="font-size: small;">المقابلة التي تام بثها يوم الخميس الماضي، كانت الأول التي يجريها ترامب مع قناة تلفزيونية منذ أن أدى اليمين الدستورية وأصبح رئيسا للولايات المتحدة في 20 يناير. المقابلة غطت مجموعة واسعة من المواضيع، شملت برنامج الرعاية الصحية للرئيس أوباما Obamacare&nbsp; والهجرة والحرب ضد الإرهابيين. وقال ترامب أن خطته للحد من دخول رعايا عدة بلدان إسلامية كانت ضرورية لأن العالم يعيش "فوضى عارمة". ونفى أن يكون هذا حظراً على المسلمين. وقال: "لا، هذا ليس حظراً على المسلمين، لكنه موجه للبلدان التي مستويات الإرهاب فيها هائلة". وقال ترامب: "انها الدول التي يأتي مواطنوها إلى هنا ويسببون لنا مشاكل كبيرة. بلادنا لديها ما يكفي من المشاكل حتى دون أن نسمح لهؤلاء الناس للمجيئ إلى هنا، وهؤلاء في الكثير من الحالات، أو في بعض الحالات، يتطلعون إلى إحداث دمار هائل."</span></p>
<p style="text-align: justify;"><span style="font-size: small;">وقد رفض ترامب الإفصاح عن الدول التي ألمح إليها في حديثه، ولكن ذكر أنه يعتقد أن أوروبا "ارتكبت خطأ كبيرا عندما سمحت لهذه الملايين من الناس للذهاب إلى ألمانيا وغيرها من البلدان المختلفة، وكل ما عليك فعله هو أن تلقي نظرة على ما يجري، إن ما يحدث هناك كارثة".</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: small;">المصدر:</span></p>
<p><a href="http://www.firstpost.com/world/not-visa-ban-extreme-vetting-for-pakistan-afghanistan-saudi-arabia-president-trump-3223890.html/amp">http://www.firstpost.com/world/not-visa-ban-extreme-vetting-for-pakistan-afghanistan-saudi-arabia-president-trump-3223890.html/amp</a></p></div>
<div class="content-meta"><div class="ctools"><div class="addthis_toolbox addthis_default_style"><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_favorites"></a><a class="addthis_button_facebook"></a><a class="addthis_button_myspace"></a><a class="addthis_button_google"></a><a class="addthis_button_twitter"></a> <span class="addthis_separator">|</span> <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c745a215099c372" class="addthis_button_compact">احفظ وشارك</a></div></div></div>
<div class="about"><div id="showComments">1</div><div id="contentid">12182</div></div>

<div id="comments-header"><div id="comments-title"><a id="acomments" name="comments"></a>تعليقات (<span id="commentsCount">0</span>)</div><div id="comment-add"><a class="colorbox" target="_blank" href="comment-add.aspx?c=12182&w=800&h=600">أضف تعليقك!</a></div><br class="clear" /></div>
<div id="plhComments"><a href="comments.aspx?c=12182">تعليقات</a><div class="loading"></div></div><p>&nbsp;</p>

<script type="text/html" id="jtComments">
<ol id="comments">{#foreach $T.d.list as r}<li><ul class="meta"><li class="image">--</li><li class="author">{$T.r.FullName}</li><li class="date">{$T.r.UtcPosted}</li></ul><div class="body">{$T.r.CommentData}</div></li>{#/for}</ol>
</script></form></div>
		<div class="grid_1 alpha omega">
<div class="box1"><div class="box1-body">
	<p style="color:red;font-weight:bold">"خدمة "اسلام ديلي" تعنى برصد ومتابعة كل ما ينشر في وسائل الإعلام، وما ينشر ليس بالضرورة يعبر عن رأي الموقع."</p>
</div></div>
<div class="box1"><div class="box1-body">
	<div class="top-social"><a title="RSS" target="_blank" href="http://feeds.feedburner.com/islamdaily-arabic"><span class="ico-social ico-rss"></span></a></div>
	<div class="top-social"><a title="Twitter" target="_blank" href="http://twitter.com/muslimstoday"><span class="ico-social ico-tweet"></span></a></div>
	<div class="top-social"><a title="Facebook" target="_blank" href="http://www.facebook.com/islamdaily"><span class="ico-social ico-fbook"></span></a></div>
	<p><a href="http://feeds.feedburner.com/islamdaily-arabic"><img src="http://feeds.feedburner.com/~fc/islamdaily-arabic?bg=90b446&amp;fg=FFFFFF&amp;anim=0&amp;label=listeners" height="26" width="88" style="border:0" alt="" /></a></p>
</div></div>
<div class="box1"><div class="box1-body">
	<form action="http://groups.google.com/group/islam-daily/boxsubscribe"><strong>القائمة البريدية</strong><input type=hidden name="hl" value="en" /><br />البريد الإلكتروني <input type="text" name="email" size="15" /> <input type=submit name="sub" value="اشترك" /></form>
</div></div>

<p><a href="http://www.islamdaily.org/media/documents/guide-right-to-remain-silent-arabic.pdf"><img src="http://www.islamdaily.org/media/banners/bnr-2011-silent-right-ar.png" /></a></p>
<div class="box1"><div class="box1-body">
	<input type="text" name="google_search_box" id="google_search_box" size="15" /> <input type="button" value="بحث" onclick="searchGoogle('011775933607947266487:7ms2tea3vkq')" /><br />
	<a href="search.aspx">بحث متقدم</a>
</div></div>
<div class="popular-most">
	<div class="popular-most-tabs">
	<ul>
		<li class="selected"><a rel="#most-read" onclick="showPopular(this);">اكثر قراءة</a></li>
		<li><a rel="#most-commented" onclick="showPopular(this);">آخر التعليقات</a></li>
	</ul><br class="clear" /></div>
	<div id="most-read" class="popular-most-container"><div class="loading"></div></div>
	<div id="most-commented" class="popular-most-container about"><div class="loading"></div></div>
</div>
<script type="text/html" id="jtLatest"><ol>{#foreach $T.d.list as r}<li><a href="{$T.r.UrlAlias}">{$T.r.Title}</a></li>{#/for}</ol></script><div class="bnrs-left" id="plhBnrLeft"></div></div>
	<div>&nbsp;</div>
	<div class="footer">
<div class="footer-title">
	<div class="footer-gotop"><a id="footer_hom" href="http://www.islamdaily.org/ar/default.aspx">الصفحة الرئيسية</a> | <a id="footer_top" href="#top">إلى أعلى</a></div>
	<div>www.islamDaily.org</div>
</div>
<div class="footer-body">
	<div class="footer-body-col footer-body-col1st">
		<strong>إسلام ديلي</strong>
		<ul>
			<li><a href="http://www.islamdaily.org/ar/archive/" title="Archives">الأرشيف</a></li>
			<li><a href="http://www.islamdaily.org/ar/press/">الملف الصحفى</a></li>
		</ul>
	</div>
	<div class="footer-body-col">
		<strong>المحتويات</strong>
		<ul>
		<li><a href="http://www.islamdaily.org/ar/general/">الموضوعات العامّة</a></li>
		<li><a href="http://www.islamdaily.org/ar/alwahabia/">الوهابية</a></li>
		<li><a href="http://www.islamdaily.org/ar/scholars/">المثقفين</a></li>
		<li><a href="http://www.islamdaily.org/ar/democracy/">الديمقراطية</a></li>
		<li><a href="http://www.islamdaily.org/ar/charity-organisations/">المنظمات الخيرية</a></li>
		<li><a href="http://www.islamdaily.org/ar/alsaudia/">السعودية</a></li>
		</ul>
	</div>
	<div class="footer-body-col">
		<strong>اتصل بنا</strong>
		<ul>
			<li><a href="http://www.islamdaily.org/ar/contact-us.aspx"title="اتصل بنا">اتصل بنا</a></li>
			<li><a title="RSS" target="_blank" href="http://feeds.feedburner.com/islamdaily-arabic">RSS</a></li>
			<li><a title="Twitter" target="_blank" href="http://twitter.com/muslimstoday">Twitter</a></li>
			<li><a title="Facebook" target="_blank" href="http://www.facebook.com/islamdaily">Facebook</a></li>
		</ul>
	</div>
</div><br class="clear" />
<script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var pageTracker=_gat._getTracker("UA-5191132-1");pageTracker._trackPageview()</script></div>
</div><br class="clear" /></div></div>


<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js" type="text/javascript"></script>
<script src="../global/global.js" type="text/javascript"></script><script type="text/javascript">$(function(){gPopular('g','v',1,6,'#most-read');gPopular('g','c',1,6,'#most-commented');})</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c745a215099c372"></script>

</body>

</html>